Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

PHP Selector

Hi I want to use PHP version 5.6, for example, when I enter the PHP Selector section I can not select the version. php versions do not come out and give errors? can you fix it or what is the solution?

Comments

  • @oguz1031 said:
    Hi I want to use PHP version 5.6, for example, when I enter the PHP Selector section I can not select the version. php versions do not come out and give errors? can you fix it or what is the solution?

    Change PHP to version 5.6 and remember it doesn't take effect immediately once you change it, just wait and check back on your site.

  • I don't understand the problem. Can you take a screenshot of the page you see?

This discussion has been closed.