Allow_url_fopen is not enabled!

Username (e.g. epiz_30909631) or Website URL

(please specify the website or account you are asking about)

Error Message

(Allow_url_fopen is not enabled!)

Other Information

(other information and details relevant to your question)

Yes, it is enabled. You can verify it with a PHP info file. What makes you think it isn’t enabled?


This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.