Good Day Guys can someone help me in this issue


#1

http://perdigonesconstruction.rf.gd/works.html

http://perdigonesconstruction.rf.gd/works.html

I’m using this software:

Additional information:


#2

http://perdigonesconstruction.rf.gd/works.html

http://perdigonesconstruction.rf.gd/works.html

my concern is when i hover my thumb image on my website it does not appear the color i made please see the picture link: https://drive.google.com/open?id=1zUhnQi5yEa6xuGgiEEdlFdzmdf_3mO02

and the way i view a run on my local machine it must be this way : https://drive.google.com/open?id=1RI43lPUmIqOt28J6Vx4ceXmX3Daw-PJT

I’m using this software:
software i used is adobe dreamweaver cs6 / filezilla client for ftp.

Additional information:

the controls for the css is on the css folder the (“red.css and the style.css”)
the image-text that overlays is in the (image folder *png files)


#3

Hello @paujpg.

Currently, your website’s design seems to be matching the screenshotted design, from my device.

Is it still not showing up the same in your own machine?

By the way for future knowledge, refer yourself to the Proper Category usage guide to know which category to assign to posts that are related to user script problems or developmental issues because Hosting Support is purely for account/hosting feature related bugs/features.


#4

Yes, he posted a pinned topic a while ago, you ignored it


#6

We can change the topic’s category ourselves and it takes time for users to adapt to the new system, therefore it is nothing terrible if someone does not choose the proper category as even pinned posts are not that easily seen.
Therefore, all okay :slight_smile:


#7

Right.


#8

thank you bro’s it work fine already ive done flushing my dns and clearing my chrome browser history/cookies. :slight_smile: sorry for the trouble :frowning: