How can I update the MySQL version?


#1

I need version 4.8.2


#2

bump


#3

Our MySQL version is 5.6, which should be high enough. Note that you cannot change MySQL versions yourself, as the MySQL server version used is controlled centrally and cannot be changed for individual accounts.


closed #4