XPDF/pdftotext

Is XPDF/pdftotext package supported ? Thanks :slight_smile:

As far as I can tell from the requirements on Packagist, it only needs PHP 7.0 or later to work. So yes, it should work.

https://packagist.org/packages/php-xpdf/php-xpdf

3 Likes